URGENTE: Corrijan wp-login.php!

Si, es vulnerable. Solo cambien la linea 190 de wp-login.php para que tambien chequee si la variable es un array. Vean los detalles aca.

Acerca de Buanzo

Io que se!
Esta entrada fue publicada en General. Guarda el enlace permanente.

1 respuesta a URGENTE: Corrijan wp-login.php!

  1. tiffany dijo:

    Thank you very much!
    Your article is very useful!

Los comentarios están cerrados.